DarkOrange - przycisk nowej odpowiedzi najeżdza na wątek

Założony przez tomcool.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu:DarkOrange (http://www.mybbaddons.com/board/thread-1113.html)
wersja skryptu MyBB:1,4,11
adres forum:local
opis problemu:


w firefoksie oraz ie wyświetla się dobrze , w google chrome natomiast tak jak poniżej ;/ pomóżcie bo na tej przeglądarce mi zależy bardzo.
(najezdzają na siebie : przyciski tryb drzewa/normalny , oceniania postu oraz dodawania nowej odpowiedzi.. )
[Obrazek: DarkOrange-GoogleChrome.JPG]
Adrian napisał 14.01.2010, 16:54:
Poprawiłem nazwę wątku ("Problem ze stylem" niewiele mówi).
Gbzl.pl
ACP ~> Style i szablony ~> Szablony ~> DarkOrange Templates ~> Widok wątku - Szablony ~> showthread.

Zamień linijkę 23:
Kod:
<table  cellpadding="0" cellspacing="0" width="100%">

na:
Kod:
<table style="clear: both; border-bottom-width: 0;" cellpadding="0" cellspacing="0" width="100%">

Enjoy ;)!
Podziękowali: tomcool
no ok pomogło ale teraz mi nie działa nawigacja posta .. (czyli to na górze : liczba stron 1,2 dalej )

Podobne wątki

Styl Zmiana koloru czcionki w szybkiej odpowiedzi

10.02.2017, 10:48
Ostatni post: minusek

Błąd  Błąd podczas dodawania odpowiedzi

07.02.2017, 16:14
Ostatni post: stasiu1513

Szukam Jak zrobić przycisk np. Akcja "Dziękuję za pomoc".

14.12.2016, 01:29
Ostatni post: zZzGaming

Nie działa przycisk cytuj w stylu snapshot

09.12.2016, 23:49
Ostatni post: Saluto

Błąd  Wyświetla mi tę samą ikonkę do odczytanej i nowej ikony w wiadomościach.

07.12.2016, 18:56
Ostatni post: plajer


Użytkownicy przeglądający ten wątek:

1 gości