Błąd Tabelki w wątku

Założony przez VexuS1234.

Adres forum: vsandrespol.cba.pl
[uzupełnij]


Wersja silnika: 1.8.14
[uzupełnij]


Opis problemu:
[tutaj opisz dokładnie problem]:
Witam a więc posiadam 2 fora internetowe o stylu Darkv 1 by X3nO.
na jednym forum  jest ta biała tabelka co strzałka pokazuje.
a na 2  forum w ogóle jej nie ma jak ją dodać pomocy!.         
TaniDedyk.pl
Tak na początek to w szablonie footer masz niedomknięty tag </script>.

Jeśli to nie pomoże to podaj dane do konta testowego.
Kodowanie, edycja i tworzenie styli, for, stron, poszczególnych elementów - polecane szczególnie dla osób, które nie potrafią sobie poradzić z problemami.

Sprzedam Styl (RWD): https://mybboard.pl/thread-74571.html
Dam ci dane konta na pw nie pomoglo :)

PS.Mogę dać też do drugiego który ma już tą tabelkę ;).
Z pliku func.js usuń:
$(document).ready(function(){
          
            $('a[href=#top]').click(function(){
                $('html, body').animate({scrollTop:0}, 'slow');
                return false;
            });
        });
Kodowanie, edycja i tworzenie styli, for, stron, poszczególnych elementów - polecane szczególnie dla osób, które nie potrafią sobie poradzić z problemami.

Sprzedam Styl (RWD): https://mybboard.pl/thread-74571.html
a dasz link gdzie to sie znajduje?

Gdzie ten plik jest?
http://vsandrespol.cba.pl/images/darkv1/func.js
Kodowanie, edycja i tworzenie styli, for, stron, poszczególnych elementów - polecane szczególnie dla osób, które nie potrafią sobie poradzić z problemami.

Sprzedam Styl (RWD): https://mybboard.pl/thread-74571.html
JEst działa dzięki!


Użytkownicy przeglądający ten wątek:

1 gości