Styl Brak paska narzędzi

Założony przez Krzysztof Kaszowski.

Witam, nie dawno modal box nie działał mi poprawnie to zastosowałem się do tego: https://mybboard.pl/thread-73063-post-31...#pid313228
Okej, działa ale zniknął pasek narzędzi. Proszę o pomoc.
[Obrazek: auykURC.png]
Szogi1910 napisał 12.02.2018, 20:44:
Podaj konto testowe
TaniDedyk.pl
U mnie działa poprawnie, wyczyść cache przeglądarki.
Wsparcie poza forum - odpłatne.
Na koncie użytkownika działa a na moim gdzie mam właściciela to nie... O co chodzi z tym eh
Wejdź w przeglądarkę -> ustawienia -> wyczyść historie -> zaznacz usuń pliki cache -> wejdź na forum -> ctrl + f5
(12.02.2018, 21:59)Krzysztof Kaszowski napisał(a): Na koncie użytkownika działa a na moim gdzie mam właściciela to nie... O co chodzi z tym eh

Sprawdź konsolę w przeglądarce.
(12.02.2018, 22:49)werskY napisał(a): Wejdź w przeglądarkę -> ustawienia -> wyczyść historie -> zaznacz usuń pliki cache -> wejdź na forum -> ctrl + f5
Robiłem, nie działa.
(13.02.2018, 12:35)Sepowaty napisał(a):
(12.02.2018, 21:59)Krzysztof Kaszowski napisał(a): Na koncie użytkownika działa a na moim gdzie mam właściciela to nie... O co chodzi z tym eh

Sprawdź konsolę w przeglądarce.
Trzymaj ss:
[Obrazek: KwwOe56.png]
Przełącz na domyślny styl i sprawdź czy masz zaznaczoną opcję Pokaż opcje formatowania MyCode w czasie pisania postów. w panelu użytkownika.
Miałem to samo, w opcjach sobie ustaw
ACP -> Użytkownicy i grupy -> Edytuj użytkownika: xxx ->
- Opcje wyświetlania wątków ( zaznacz wszystko poza pierwszą opcją )
- Inne opcje ( zaznacz Wyświetlaj przyciski formatowania MyCode )
Podziękowali: Krzysztof Kaszowski
(14.02.2018, 12:08)chrumcio napisał(a): Miałem to samo, w opcjach sobie ustaw
ACP -> Użytkownicy i grupy -> Edytuj użytkownika: xxx ->
- Opcje wyświetlania wątków ( zaznacz wszystko poza pierwszą opcją )
- Inne opcje ( zaznacz Wyświetlaj przyciski formatowania MyCode )
Działa! Dziękuje! Łap punkt reputacji.


Użytkownicy przeglądający ten wątek:

1 gości