Zgłoszenia błędów technicznych

Założony przez DamYan.


test


Nie działa [kod=] ani i inne na całym forum.
Podziękowali: Łukasz Tkacz
TaniDedyk.pl
Już jest ok :)
Podziękowali: Fyeem
Nie wiem czy to błąd czy też nie ale brak spolszczenia podczas dodawania znajomego 
[Obrazek: scaangenvvpvpopjxtzljyolknrumlcizozntfso...bmxivtoxay]
    Przed chwilką wyskoczył błąd przy wejściu na forum
Windows ❼ Forum
Za złudzenia płaci się rzeczywistością...
Tylko głupcy mogą być szczęśliwi - czyż nie warto być głupcem?
Jak Bóg chce komuś dokuczyć odbiera mu rozum.
To było "zamierzone" :)
@Majcon:
Nie mogę potwierdzić, obecnie wszystko z tym komunikatem u nas gra.
@Łukasz Tkacz po usunięciu @Fyeem z listy znajomych i po ponownym dodaniu wyskakuje komunikat w języku angielskim :)
Ja również sprawdzałem dodając znajomego, sprawdzałem też pliki i taka fraza jak na Twoim zrzucie w nich nie występuje.
W dziale Tłumaczeń, wymagane powinno być wgranie Spolszczenia a nie Pliku.
A spolszczenie to nie przypadkiem plik?
Prośby na PW dotyczące wsparcia z problemami będą ignorowane. Pomoc poza forum - odpłatna; kontakt:[email protected]
.

(23.01.2017, 16:46)Conors napisał(a): A spolszczenie to nie przypadkiem plik?
Jest, ale oprócz wymaganego "Plik" jest także niewymagane "Spolszczenie", powinno być odwrotnie w tym dziale.
Dlaczego usuwa formatowanie kodu ? Znaczy wcięcia tabulatorem
W sumie nie wiem czy to specjalnie czy tak o ale dziwne
Nie przychodzą powiadomienia o nowym poradniku, np. tym ostatnim o naprawie błędu moderacji zbiorowej.
W jakim sensie powiadomienia?
(02.02.2017, 23:25)Łukasz Tkacz napisał(a): 17.01.2017
W sensie Nowe posty nie pojawiają się.


Użytkownicy przeglądający ten wątek:

1 gości