Błąd Niedziałająca moderacja - "Nie zaznaczono żadnego wątku"

Założony przez UntoThisChains.

wersja skryptu MyBB:1.8.3


Kiedy chcę wykonać jakąkolwiek moderację (chociażby przeniesienie postów) to pojawia się taka informacja:
Cytat:Nie zaznaczono żadnego wątku lub twoja poprzednia sesja wygasła (automatycznie po 1 godzinie nieaktywności). Wybierz inne wątki i spróbuj ponownie.

Dodam, że jestem świeżo po przenosinach z PHPBB3.

PS Sprawdzałem to na kilku użytkownikach/przeglądarkach i po czyszczeniu danych przeglądarki.
Snake_ napisał 31.01.2015, 10:38:
Poprawiam tytuł wątku.
Proszę o podanie adresu forum, bez niego nikt nie jest w stanie pomóc.[Obrazek: modnotice_howto.png]
TaniDedyk.pl
Pole związane z adresem forum nie jest po to, by je usuwać. Popraw posta, dodając informację o adresie forum.
Możesz również założyć konto testowe z prawami moderatora, by można było na żywo zdiagnozować przyczynę błędu.
:: Akcja DZIĘKUJĘ ZA POMOC ::
Wykonuję odpłatnie pluginy/wszelkie modyfikacje kodu MyBB, kontakt przez PW lub e-mail.
Hmm...
Bez adresu forum nie jesteśmy w stanie pomóc, ale ja tak miałem gdy zmieniłem domenę i nie skonfigurowałeś cookies itd.

Wejdź w FTP --> INC --> settings.php

$settings['bburl'] = "http://twojeforum.domena/";
$settings['cookiedomain'] = ".twojeforum.domena";
$settings['cookiepath'] = "/";
Pomogłem?
Kliknij "Pomógł"
To nic nie kosztuje a tyle dla mnie znaczy.
Podziękowali: UntoThisChains

Podobne wątki

Błąd  Nie działająca moderacja wątów/postów

20.03.2017, 09:00
Ostatni post: Penny

Błąd  Moderacja zbiorowa

04.02.2017, 16:32
Ostatni post: Axboard

Błąd  Nie działa moderacja, usuwanie postów itd.

29.01.2017, 20:06
Ostatni post: Ardex

Błąd  Nie działa moderacja zbiorowa

28.01.2017, 12:40
Ostatni post: bartosh91

Błąd  Moderacja Zbiorowa

10.01.2017, 19:52
Ostatni post: Obcy


Użytkownicy przeglądający ten wątek:

1 gości