[F] Używasz aktualnej wersji MyBB

Założony przez DamYan.

ACP > Start > Aktualizacja >

i tu mamy takie zdanie:

Używasz aktualnej wersji MyBB. Aktualizacja nie jest wymagana.

Co brzmi jak masło maślane. Lepiej będzie:

Używasz najnowszej wersji MyBB. Aktualizacja nie jest wymagana.
TaniDedyk.pl
Zdecydowanie lepiej.
Opisany przez Ciebie błąd został poprawiony w najnowszej wersji tłumaczenia.

Dziękujemy :)

Podobne wątki

Błędy w tłumaczeniu MyBB 1.8.10 Na wersji PHP 7.1

26.01.2017, 19:23
Ostatni post: Conors

[B] [INNE] błąd logiczny w uproszczonej wersji

23.01.2010, 21:38
Ostatni post: DamYan


Użytkownicy przeglądający ten wątek:

1 gości