Problem z postami po instalacji nowego stylu

Założony przez Kwpolska.

Dodałem na forum nowy styl, Afresh Midnight. Dodałem go jako podrzędny do wersji Sky. Chciałem napisać o testach na forum. Po wysłaniu widzę białą pustą stronę na KAŻDYM zainstalowanym stylu (mój usługodawca ustawił błędy php na domyślnie wyłączone, do jakiego pliku dokleić?). Zmiana stylu też wywołuje ambaras, biała strona. Plugin Quick Theme może sobie jednak jakoś poradzić. Zna ktoś winowajcę, przyczyny i wie co zrobić? Pluginy aktywne (dane z cache):
Cytat: [cpages] => cpages
[mycreds] => mycreds (nie uzywam, lecz musze cos za niedlugo z nimi zrobic)
[banned] => banned (banned fun)
[pmonreg] => pmonreg
[advancedquickreplyform] => advancedquickreplyform
[reported] => reported
[imeiAdminShortcuts] => imeiAdminShortcuts
[spoiler] => spoiler
[modnotice] => modnotice
[forumstatsprofile] => forumstatsprofile
[showgroup] => showgroup
[board_messages] => board_messages
[bumpthread] => bumpthread
[spicefuse_shoutbox] => spicefuse_shoutbox
[querymaster] => querymaster
[myplaza] => myplaza
[myquestion] => myquestion (do dzialu pytania i problemy - "oznacz jako rozwiązane")
TaniDedyk.pl
(20.02.2009, 17:13)Kwpolska napisał(a): Dodałem na forum nowy styl, Afresh Midnight. Dodałem go jako podrzędny do wersji Sky. /.../

Nie za bardzo rozumiem, co zrobiłeś - możesz jaśniej?
Poza tym - mam nadzieję, że testy robiłeś na localhoście, a nie na działającym forum...

Podobne wątki

Błąd  Problem Z Postami

07.03.2017, 21:18
Ostatni post: Cloud156

Błąd  Nie da się nic zrobić z wątkami/postami.

04.03.2017, 23:03
Ostatni post: Fyeem

Szukam zmiena tła do pisania nowego wątka

20.11.2016, 09:57
Ostatni post: AKUKU597

Inne Usunięcie emotek podczas tworzenia nowego tematu

19.08.2016, 15:06
Ostatni post: SnowWolf

Styl Zmiana tła nowego Tematu.

08.08.2016, 17:15
Ostatni post: Fyeem


Użytkownicy przeglądający ten wątek:

1 gości