Problem obrazki odpowiedzi itp.

Założony przez Cybul.

Witam!
Mam problem, a mianowicie, gdy importuję styl to prawie wszystko jest ok prócz tego, że nie wyświetlają mi się obrazki odpowiedzi, zamknięcia tematu, ostrzeż użytkownika itp.
Proszę o to zdjęcie, nie których szczegółów.
http://i36.tinypic.com/a5bara.jpg

Bardzo proszę o pomoc.
Tuptuś napisał 19.08.2008, 09:31:
Na przyszłość proszę używać miniaturek! Inaczej polecą warny za rozwalanie forum.
Gbzl.pl
jesli uzywasz FF nacisnij na tekst PPM i pokaż obraz i powinno pokazac sie jaka ma byc scieżka do obrazków
źle podana ścieżka do obrazków i dlatego wyświetla się tekst alternetywny
Odswierzam temat:

tez mam podobny problem przy zaimportowaniu stylu Afresh.

(19.08.2008, 13:33)Lukas napisał(a): źle podana ścieżka do obrazków i dlatego wyświetla się tekst alternetywny

ja jestem pewny ze to wywolane jest tylko tym, jednak jak mozna to poprawic czy gdzies w pliku xml stylu czy w ktoryms z plikow standardowych myBB. W stylu deafult jest wszystko ok z polskimi przyciskami. W stylu Afresh, moze mi wyswietlac te angielskie tylko zeby wyswietlalo...

Czekam na pomocna odpowiedz i pozdrawiam ;)
edit:

rozwiazalem problem. W przypadku stylu Afresh Ocean potrzeba wklecic obrazki z folderu english do glownego katalogu ocean. Analogicznie mozna to zrobic z kazdym innym stylem w wypadku takich problemow.
Podziękowali: DamYan

Podobne wątki

Styl Zmiana koloru czcionki w szybkiej odpowiedzi

10.02.2017, 10:48
Ostatni post: minusek

Błąd  Błąd podczas dodawania odpowiedzi

07.02.2017, 16:14
Ostatni post: stasiu1513

Inne Edycia linków do profili itp

29.12.2016, 23:10
Ostatni post: Fyeem

Styl Dopasowane obrazki w załącznikach

26.12.2016, 13:47
Ostatni post: Divir

Błąd  Nie wyświetla sygnatur itp.

29.10.2016, 20:35
Ostatni post: Rydzus666


Użytkownicy przeglądający ten wątek:

1 gości