Błąd Brak background i header

Założony przez 1234.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu:Game Mania
wersja skryptu MyBB: 1.6.x
adres forum: http://riejuforum.zxq.net
opis problemu: Na stronie brak background i header po zalogowaniu.
Adrian napisał 09.11.2010, 17:03:
Poprawiłem treść wątku i nazwę. Pamiętaj, aby dokładnie opisać swój problem.
TaniDedyk.pl
Dziwne, bo na Twoim forum i tło i nagłówek jest na swoim miejscu.

Sprecyzuj na czym polega Twój problem.
Żadna sprawa nie jest przegrana dopóki choć jeden szaleniec o nią walczy. Tylko wariaci są coś warci.
Jakoś go rozumiem o co chodzi... Mam podobny problem, ale o tym już nie mówmy. No więc chodzi o to że jak się jest wylogowanym, to wszystko jest ok. Ale jak on SIĘ ZALOGUJESZ, to wtedy źle widać. Niezbyt rozumiem, czemu tak się dzieje, no ale przynajmniej teraz można zacząć rozpatrywać problem... :lol: A ja tu będę zaglądał, bo może przy okazji zostanie rozwiązany mój problem... ;)
Temat można zamknąć. Po napiszaniu tematu pomyślałem i udało mi się rozwiązać problem.

Kikanek niestety nie mam takiego problemu. Poprostu folder z grafikami był nie na swoim miejscu.

Podobne wątki

Błąd  Jak zmniejszyć ten background?

22.02.2017, 16:34
Ostatni post: Winchester

Styl Edycja paska header

29.01.2017, 22:13
Ostatni post: Ardex

Błąd  Header stylu edycja brak dostępu ACP

16.01.2017, 01:16
Ostatni post: Fyeem

Styl Dopasowanie rozmiaru header do przeglądarek

30.11.2016, 20:51
Ostatni post: DixOnMDG

Styl Jak ustawić tylko jeden background?

29.11.2016, 00:30
Ostatni post: myCreedo


Użytkownicy przeglądający ten wątek:

1 gości