Nest

Szablon z 1.4 do 1.4.10

Założony przez olej-.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu:BlackEvo4
wersja skryptu MyBB:1.4
adres forum:http://mods.mybboard.net/view/blackevo4-2
opis problemu:Jak zrobić zeby ten skrypt działał z najnowszą wersją 1.4.10??
Spróbuj go wgrać (zaznacz przy tym "Ignoruj kompatybilność wersji). Jest on przeznaczony do wersji 1.4 więc w 1.4.10 powinien działać.

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości