Nest

Styl się "rozjeżdża" -niebieskie odstępy

Założony przez ScorpiOOn.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu: Rpg Theme http://style.mybboard.pl/themes.php?id=33
wersja skryptu MyBB: 1.4.13
adres forum: http://www.etherno.net/forum
opis problemu:
Styl jest chyba źle ustawiony/przystosowany do forum i się rozjeżdża tworząc te niebieskie linie, próbowałem ale się na tym nie znam i nie wiem gdzie dokładnie muszę to zmienić :)

Screen:
[Obrazek: bladforum.th.jpg]
global.css
background-color: #026cb1; << twój niebieski pasek :)

Kod:
.thead {
background-attachment: scroll;
background-repeat: repeat-x;
background-image: url("http://etherno.net/forum/images/rpg/thead_bg.PNG");
background-position: 0% 0%;
background-color: #026cb1;
color: #000000;
}
Mam tak ustawić? W tym stylu w global.css mam tylko:
Kod:
.thead {
    background: #026CB1 url(images/rpg/thead_bg.PNG) top left repeat-x;
    color: #000;
}

I jak zamieniam to na to co Ty mi podałeś to nadal jest to samo, co mam dokładnie zrobić by ten pasek zniknął?
Zobacz jak dasz tak:

Kod:
.thead {
    background: url(images/rpg/thead_bg.PNG) top left repeat-x;
    color: #000;
}
Podziękowali: ScorpiOOn
Teraz działa, wielkie dzięki :)

#Pomógł i Rep++ :)

Podobne wątki

Niebieskie napisy

10.08.2016, 15:30
Ostatni post: Finarfin

Styl Jak usunąć niebieskie pole ?

28.07.2016, 17:45
Ostatni post: Demic

Styl Odstępy w nagłówku

19.03.2016, 18:19
Ostatni post: SzopeN_PL

Styl Styl Brak wyświetlania [img] [u] [i] styl carbon

26.11.2015, 12:09
Ostatni post: Erooo1

Styl Wygląd profilu w temacie, jak dać "kreskowe" odstępy między informacjami?

14.02.2015, 00:07
Ostatni post: Snake_

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości