Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu: zedytowany realmz
wersja skryptu MyBB: 1.6
adres forum: http://freetalk.pl
opis problemu:

Zainstalowałem modyfikację Boardstats-Online Users Image (http://www.mybbextras.com/showthread.php?tid=277) jednakże mam mały problem z grafiką przy niej. Dodaje ona obrazki do statystyk, wszystko na firefoxie czy netscapie wygląda dobrze. Na Chrome niestety mam taki problem z grafikami:

[Obrazek: 2jbwmmd.jpg]

Kod:
<tr>
<td class="tcat"><span class="smalltext"><strong>{$lang->whos_online}</strong> [<a href="online.php">{$lang->complete_list}</a>]</span></td>
</tr>
<tr>
<td class="trow1"><span class="smalltext"><a href="/online.php" title="Online Users"><img src="" style="background:url({$mybb->settings['boardstats_image_1']}) no-repeat scroll center center transparent; float:left; height:43px; margin-right:5px; padding:8px; width:38px;"/></a>{$lang->online_note}<br />
{$onlinemembers}<br /><br />

Kod:
<tr><td class="tcat"><span class="smalltext"><strong>{$lang->boardstats}</strong></span></td></tr>
<tr>
<td class="trow1"><span class="smalltext">
<a href="/stats.php" title="Boardstats"><img src="" style="background:url({$mybb->settings['boardstats_image_2']}) no-repeat scroll center center transparent; float:left; height:43px; margin-right:5px; padding:8px; width:38px;"/></a>{$lang->stats_posts_threads}<br />
{$lang->stats_numusers}<br />
{$lang->stats_newestuser}<br />
{$lang->stats_mostonline}
</span>
</td>
</tr>