Nest

Problem obrazki odpowiedzi itp.

Założony przez Cybul.

Witam!
Mam problem, a mianowicie, gdy importuję styl to prawie wszystko jest ok prócz tego, że nie wyświetlają mi się obrazki odpowiedzi, zamknięcia tematu, ostrzeż użytkownika itp.
Proszę o to zdjęcie, nie których szczegółów.
http://i36.tinypic.com/a5bara.jpg

Bardzo proszę o pomoc.
Tuptuś napisał 19.08.2008, 09:31:
Na przyszłość proszę używać miniaturek! Inaczej polecą warny za rozwalanie forum.
jesli uzywasz FF nacisnij na tekst PPM i pokaż obraz i powinno pokazac sie jaka ma byc scieżka do obrazków
źle podana ścieżka do obrazków i dlatego wyświetla się tekst alternetywny
Odswierzam temat:

tez mam podobny problem przy zaimportowaniu stylu Afresh.

(19.08.2008, 13:33)Lukas napisał(a): źle podana ścieżka do obrazków i dlatego wyświetla się tekst alternetywny

ja jestem pewny ze to wywolane jest tylko tym, jednak jak mozna to poprawic czy gdzies w pliku xml stylu czy w ktoryms z plikow standardowych myBB. W stylu deafult jest wszystko ok z polskimi przyciskami. W stylu Afresh, moze mi wyswietlac te angielskie tylko zeby wyswietlalo...

Czekam na pomocna odpowiedz i pozdrawiam ;)
edit:

rozwiazalem problem. W przypadku stylu Afresh Ocean potrzeba wklecic obrazki z folderu english do glownego katalogu ocean. Analogicznie mozna to zrobic z kazdym innym stylem w wypadku takich problemow.
Podziękowali: DamYan

Podobne wątki

Błąd Nie wyświetla sygnatur itp.

29.10.2016, 20:35
Ostatni post: Rydzus666

Obrazki rang

08.09.2016, 19:57
Ostatni post: Conors

Styl Ucina przyciski itp.

07.08.2016, 13:56
Ostatni post: Fyeem

Błąd Brak opcji do zamykania wątków,przyczepiania itp

18.07.2016, 19:11
Ostatni post: Supryk

Szukam Dwa obrazki grup

07.07.2016, 07:29
Ostatni post: Lancinho

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości