ForumsRequirements 1.0

Założony przez Cybul.

ForumsRequirements 1.0
  • Data aktualizacji

    06.01.2011

  • Autor

    Edson Ordaz

  • Strona

    Brak

  • Licencja

    autora

  • Liczba pobrań

    79 (2,03 KB)

Krótki opis: Wtyczka daje możliwość ustawienia minimalnej ilości postów w wybranym dziale, aby móc się do niego dostać.

Ściągnij spolszczenie: Spolszczona.

Inne uwagi:
Nazwa folderu, do którego kopiujemy plik językowy Forums_Requirements.lang.php zależy od tego jakiego aktualnie używamy języka w ACP.

Proszę nie zapomnieć o użyciu w polu komunikatu z błędem [ForumsRequirements], który jest odpowiedzialny za wyświetlanie minimalnej ilości postów w tymże komunikacie.

Instalacja

Plik ForumsRequirements.php kopiujemy do folderu inc/plugins.
Plik Forums_Requirements.lang.php kopiujemy do folderu inc/languages/polish.
Podziękowali: DarK15, Joker1

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości