DarkOrange - przycisk nowej odpowiedzi najeżdza na wątek

Założony przez tomcool.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu:DarkOrange (http://www.mybbaddons.com/board/thread-1113.html)
wersja skryptu MyBB:1,4,11
adres forum:local
opis problemu:


w firefoksie oraz ie wyświetla się dobrze , w google chrome natomiast tak jak poniżej ;/ pomóżcie bo na tej przeglądarce mi zależy bardzo.
(najezdzają na siebie : przyciski tryb drzewa/normalny , oceniania postu oraz dodawania nowej odpowiedzi.. )
[Obrazek: DarkOrange-GoogleChrome.JPG]
Adrian napisał 14.01.2010, 17:54:
Poprawiłem nazwę wątku ("Problem ze stylem" niewiele mówi).
ACP ~> Style i szablony ~> Szablony ~> DarkOrange Templates ~> Widok wątku - Szablony ~> showthread.

Zamień linijkę 23:
Kod:
<table  cellpadding="0" cellspacing="0" width="100%">

na:
Kod:
<table style="clear: both; border-bottom-width: 0;" cellpadding="0" cellspacing="0" width="100%">

Enjoy ;)!
Podziękowali: tomcool
no ok pomogło ale teraz mi nie działa nawigacja posta .. (czyli to na górze : liczba stron 1,2 dalej )

Podobne wątki

Błąd Przycisk zgłoś nie reaguje

20.09.2016, 21:53
Ostatni post: Kacper Wojciechowski

Szukam Nie wyświetla sie powiadomienie o nowej prywatnej wiadomości

19.08.2016, 19:06
Ostatni post: Szogi1910

Buttony Usunięcie jednego przycisku napisania odpowiedzi

03.07.2016, 01:03
Ostatni post: Ardex

Przycisk rejestracji nie działa na żadnym stylu

25.06.2016, 14:21
Ostatni post: Szogi1910

Styl Powiadomienia o nowej prywatnej wiadomości

18.06.2016, 10:53
Ostatni post: ficus

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości