Nest

Brak ikony działów

Założony przez RadnoK.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu: ice
wersja skryptu MyBB: chyba 1.4
adres forum: autobusy-lodzkie.yoyo.pl
opis problemu: a więc chciałem zainstalować nowa ikony posta. Niestety, poległem. LEcz po tym gdy (chyba) odwórciłem to co pozmieniałem nie pojawiają mi sie ikony działów tylko są napisy.

[Obrazek: 39099205176834804319.jpg]

Porsze o szybką odpowiedź musze to zrobić do 25.07.2010
Czy na pewno wrzuciłeś do folderu Twoje stylu images/twój styl off.gif, on.gif, offlock.gif (czy jakos tak)
tak wrzuciłem i są.
Ścieżki na Twojej stronie wyglądają mniej więcej tak:
http://www.autobusy-lodzkie.yoyo.pl/imag...ns/offlock

Pod: http://www.autobusy-lodzkie.yoyo.pl/images/ice/off.gif jest wszystko OK.

Skontroluj więc szablon:
ACP ~> Style i szablony ~> Szablony ~> [nazwaTwojegostylu] Templates ~> Opis działu - Szablony ~> forumbit_depth2_forum.

Albo wrzuć jego treść tutaj to pomożemy ;).
Dobra dzięki. Wgrałem starszy "zapis" (ciągle robie poprawki stylu i zapisuję na nowo) więc jest ok. Nie wiem co sie stało i wole chyba nie wiedzieć co rozwaliłem :D

Oczywiście polecam moje forum które będzie nie długo otwarte.
Również jeżeli macie uwagi do obecnego stylu prosze mi pisać na PW lub GG 9424723 lub w razie jakich ofert pomocy xD

Temat LOCK

Podobne wątki

Styl Ikony aktywności działów - Font Awesome

16.10.2016, 11:38
Ostatni post: Divir

Styl Ikony działów

02.09.2016, 19:28
Ostatni post: F4taL

Styl Ikony działów problem z kodem

27.08.2016, 20:23
Ostatni post: Ardex

Błąd Ikony działów płynne zmienianie

26.08.2016, 21:55
Ostatni post: sauber94

Szukam Różne ikony działów

17.08.2016, 16:54
Ostatni post: Cezary Stasiak

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości