Nest

Blue Elephant - psujący się nagłówek po zalogowaniu

Założony przez awwa.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
nazwa stylu: http://style.pixelmaster.pl/index/getfree/id/6
wersja skryptu MyBB: 1.4.11
adres forum: http://randevouz.pl

opis problemu:
To tak. Ściągnąłem sobie theme (link podałem wyżej). Zmodyfikowałem go sobie, działał dobrze. Dziś spojrzałem, że się sam rozwalił w topie (ja go bynajmniej nie ruszałem).
[Obrazek: egog9y.png]
Można go jeszcze jakoś naprawić?

Tak wygląda normalny top:
[Obrazek: be.png]
Adrian napisał 16.03.2010, 20:04:
Poprawiłem nazwę wątku.
Ja mam wszystko w porządku, jaką przeglądarkę używasz?

PS. Forum wyłączone?
Mozillę. A forum wyłączyłem z powodu tego loga właśnie ..
Również mam Firefoxa i wszystko jest w porządku (wersja 3.6), może masz jakąś starszą?
3.6 ...
Na FF 3.6; Operze 10.5; Chrome 4 i IE 8 wyświetla się poprawnie; 'psuje' się zapewne po zalogowaniu, w związku z czym poproszę o konto testowe; może być z uprawnieniami administratora.
Przed logowaniem też się niestety psuje. Zainstaluję inny styl po prostu..

Podobne wątki

Styl Zmiana banneru po zalogowaniu na inny

21.10.2016, 23:47
Ostatni post: elka2222

nagłówek działu graficzny

16.10.2016, 12:07
Ostatni post: cszn

Szukam Nagłówek na samej górze

09.10.2016, 13:42
Ostatni post: Conors

Błąd Po zalogowaniu na konto administratora zmienia się położenie avatara + danych profilu

03.09.2016, 15:38
Ostatni post: siara

Nagłówek problem

18.07.2016, 16:06
Ostatni post: flushel

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości