Błąd Status Update by Supryk

Założony przez kunik2002.

Zmieniłem kompatybilność tego pluginu, i gdy wciskam aktywuj to wyświetla mi się    
i nie mogę uruchomić.
Szogi1910 napisał 10.09.2017, 20:32:
Celowe ukrywanie adresu forum nie pomaga w uzyskaniu pomocy


Załączone pliki Miniatury
   
TaniDedyk.pl
Chcesz pomocy, podaj adres forum, masz notkę a podbijasz wątek.

Popatrz dokladniej w kod.
Pomoc poprzez system prywatnych wiadomości jedynie odpłatnie.
Nie pisz do mnie prywatnych wiadomości w sprawie pomocy na forum, tak owe będą ignorowane.
Jeśli możesz zadać pytanie na forum, napisz nowy wątek.
(15.09.2017, 10:46)Supryk napisał(a): Chcesz pomocy, podaj adres forum, masz notkę a podbijasz wątek.

Popatrz dokladniej w kod.

Już wszystko ok, ale problemu dalej nie rozwiązałem.
Sprobuj pobrac swiezy plik i jeszcze raz zmienic tylko linijke compatibility na 18* lub 1812.
(11.10.2017, 21:14)Qwizi napisał(a): Sprobuj pobrac swiezy plik i jeszcze raz zmienic tylko linijke compatibility na 18* lub 1812.
Dalej to samo, pobrałem najświeższych jaki się da.

.php   statusupdate.php (Rozmiar: 55,28 KB / Pobrań: 7)
(11.10.2017, 21:41)Qwizi napisał(a): [attachment=12756]
Dalej to samo :(
łap to napewno działa bo sam to mam 
.php   statusupdate.php (Rozmiar: 55,26 KB / Pobrań: 5)
(12.10.2017, 08:31)DaFi napisał(a): łap to napewno działa bo sam to mam [attachment=12759]
Nadal to samo.
A wersja PHP dobra?
Wykonuję style dla for opartych na skrypcie MyBB oraz IPB, a także wszelkie prace związane z tymi silnikami.
Kontakt: System prywatnych wiadomości | GG: 40900899 | Mail: [email protected]
https://mybboard.pl/thread-72272-post-309793.html#pid309793
(13.10.2017, 13:29)Winchester napisał(a): A wersja PHP dobra?
A jaka powinna być? Bo nie doczytałem nigdzie.
(13.10.2017, 16:04)kunik2002 napisał(a):
(13.10.2017, 13:29)Winchester napisał(a): A wersja PHP dobra?
A jaka powinna być? Bo nie doczytałem nigdzie.
na jakim hostingu masz baze danych?
(13.10.2017, 16:42)DaFi napisał(a):
(13.10.2017, 16:04)kunik2002 napisał(a):
(13.10.2017, 13:29)Winchester napisał(a): A wersja PHP dobra?
A jaka powinna być? Bo nie doczytałem nigdzie.
na jakim hostingu masz baze danych?
https://ggpro.pl


Użytkownicy przeglądający ten wątek:

1 gości