Błąd Plugin Ekipa Forum - nieprawidłowe rozmiary avatarów.

Założony przez PowstaniecGanru.

wersja skryptu MyBB: 1.8.3
adres forum: http://multi-frag.xaa.pl/
na czym polega problem (screen, opis, komunikaty, nazwa stylu/theme/szablonu):
Wgrałem plugin ekipa forum 2.3 supryka i jeden avatar jest większy,a drugi mniejszy.

SS: http://img24.otofotki.pl/obrazki/da590_blad2.png
TaniDedyk.pl
W szablonie forumteamonline_row_avata w style ustaw sobie width i height.
Prośby na PW dotyczące wsparcia z problemami będą ignorowane. Pomoc poza forum - odpłatna; kontakt: [email protected].
A w jakim tytule to jest Nagłówku czy w czym bo nie mogę tego znaleźć


Edit///
Znalazłem to mam taką linijkę
Kod:
<img src="{$useravatar['image']}" alt="" style="float: left;margin-right: 5px;" {$useravatar['width_height']}/>

Zmieniłem wartości i nic dalej jest ogromne.
PowstaniecGanru napisał(a):{$useravatar['width_height']}

Czyli w ustawieniach pluginu masz opcje - tam ustaw sobie szerokość i wysokość.
Prośby na PW dotyczące wsparcia z problemami będą ignorowane. Pomoc poza forum - odpłatna; kontakt: [email protected].
Zmniejszam tam ilości,ale nic się nie dzieje.
No to spróbuj tak:
Kod:
<img src="{$useravatar['image']}" alt="" style="height: 35px; width: 35px; float: left;margin-right: 5px;" />
Prośby na PW dotyczące wsparcia z problemami będą ignorowane. Pomoc poza forum - odpłatna; kontakt: [email protected].
Podziękowali: PowstaniecGanru
Wszystko działa bardzo dziękuje za pomoc.


Użytkownicy przeglądający ten wątek:

1 gości