Nest

Błąd 0 przed nazwą wątku w widoku działu

Założony przez Hellu.

wersja skryptu MyBB:1.6.1
adres forum:tibiacams.eu
na czym polega problem (screen, opis, komunikaty, nazwa stylu/theme/szablonu):

Przy poście wyświetla się 0 wiecie jak temu zaradzić ?
Wszystkim ten styl działa normalnie i nie mają takiego problemu !
Tutaj zobaczcie jak to wygląda : http://tibiacams.eu/forumdisplay.php?fid=2&page=1
Adrian napisał 03.02.2011, 15:33:
Poprawiłem nazwę wątku i dodałem prefiks.
Proszę bardzo :
Cytat:<tr>
<td align="center" class="{$bgcolor}" width="2%"><img src="{$theme['imgdir']}/{$folder}.png" alt="{$folder_label}" title="{$folder_label}" /></td>
<td align="center" class="{$bgcolor}" width="2%">{$icon}</td>
<td class="{$bgcolor}">
{$attachment_count}
<div>
<span>{$prefix} {$gotounread}{$thread['prefix']}<a href="{$thread['threadlink']}" class="{$inline_edit_class} {$new_class}" id="tid_{$inline_edit_tid}">{$thread['subject']}</a>{$thread['multipage']}</span>
<div class="author smalltext">{$thread['profilelink']}</div>
</div>
</td>
<td align="center" class="{$bgcolor}"><a href="javascript:MyBB.whoPosted({$thread['tid']});">{$thread['replies']}</a>{$unapproved_posts}</td>
<td align="center" class="{$bgcolor}">{$thread['views']}</td>
{$rating}
<td class="{$bgcolor}" style="white-space: nowrap; text-align: right;">
<span class="lastpost smalltext">{$lastpostdate} {$lastposttime}<br />
<a href="{$thread['lastpostlink']}">{$lang->lastpost}</a>: {$lastposterlink}</span>
</td>
{$modbit}
</tr>

Podobne wątki

usunięcie cs-hejdz przed wejściem na forum

25.10.2016, 18:31
Ostatni post: Winchester

Animacje przed rangą

09.10.2016, 11:04
Ostatni post: Rydzus666

Rangi ikony przed rangą

18.09.2016, 20:38
Ostatni post: Fizuu

Rangi Ikonka przed nick

26.08.2016, 19:15
Ostatni post: danielo18

Inne Obowiązkowa ankieta przed rejestracją na forum

29.06.2016, 11:45
Ostatni post: Szogi1910

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości