Nest

Białe tło oraz inne elementy - NA KAZDYM stylu

Założony przez Haile.

Kilka szczegółów o moim forum i stylu, z którym mam problem:
wersja skryptu MyBB:1.4
adres forum:only ViP
opis problemu:

otoz po instalacji, forum bylo/jest cale biale, jako iz nowy styl wgrac zamiar mialem takze zrobilem. Lecz ku zdziwnieniui memu, przechylajac butelke, dajac upust cisnieniu po uwczesnym chmodow ustawieniu doszedlem do momentu gdzie nie bylem w stanie rozwiazac tego problemu.
Zapytalem wujka google czemu ?
Na co on odpowiedzial,
ze bardzo uboga ma wiedza, szukaj dalej nie ma przebacz.
A oto co widze ja, wiec pytam sie jak naprawic to kurde ;] mam ?
[Obrazek: styl%20me.png]
Zobacz:
http://wiki.mybboard.pl/tutoriale/jak-zainstalowac-styl
umiem zainstalowac styl, jak sie okazalo problemem byloz uzycie bazy ze starego forum po utworzeni nowej wszystko dziala,
nie wiem czy zakladac powinienem nowy temat czy bedzie ktos w stanie odpowiedziec tutaj ....
jak zwiekszyc liczbe znakow w temacie ?
jak zmniejszyc obrazki ?

Podobne wątki

Po wgraniu stylu nie wyświetla się tło

15.11.2016, 14:14
Ostatni post: Fyeem

Styl Białe row_gradient ?

13.10.2016, 14:39
Ostatni post: Erion

Przeniesienie części statystyk w inne miejsce

26.07.2016, 23:49
Ostatni post: ficus

Inne Gdzie są zapisane poszczególne elementy Navbaru przy headerze

08.07.2016, 19:00
Ostatni post: Divir

Styl Jak ustawić białe logo mybb

04.07.2016, 18:48
Ostatni post: NiespecjalnieUzdolniony

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości