Nest

Aktualizacja 1.2.14 > 1.4.0

Założony przez BOSS.

Witam,

Sam proces aktualizacji jest opisany w paczce, ale jak to wygląda z pluginami i ich plikami?

Mam takie pluginy jak w załączniku, jak sprawdzić czy są kompatybilne?

Czy style do 1.2 są kompatybilne z 1.4 czy muszę czekać na aktualizację? Chodzi mi np. o http://www.ivgeo.net/mybb/showthread.php?tid=184&page=1


Załączone pliki Miniatury
   
Style nie są kompatybilne - pytaj autorów lub sam dostosuj.
Co do modyfikacji i pluginów: http://mods.mybboard.net/mods

Te na pewno będą działać pod 1.4.x :)

Tutaj znajdziesz też co nieco przydatnych pluginów dostosowanych przez LeX-'a: http://www.mybbcentral.com/showthread.ph...23#pid8223

Podobne wątki

[Aktualizacja] I Ty możesz zostać MODERATOREM! (zakończona)

17.05.2013, 16:18
Ostatni post: DamYan

MyBB 1.6.9 - ważna aktualizacja bezpieczeństwa

15.12.2012, 11:46
Ostatni post: Łukasz Tkacz

Aktualizacja dla niezabezpieczonych pluginów

24.03.2012, 18:44
Ostatni post: DamYan

Aktualizacja dla niezabezpieczonych pluginów

12.01.2012, 20:41
Ostatni post: Łukasz Tkacz

Aktualizacja MyBB 1.6.4

27.07.2011, 18:47
Ostatni post: DamYan

Skocz do:

Użytkownicy przeglądający ten wątek:

1 gości