Błąd Niedziałająca moderacja - "Nie zaznaczono żadnego wątku"

Założony przez UntoThisChains.

wersja skryptu MyBB:1.8.3


Kiedy chcę wykonać jakąkolwiek moderację (chociażby przeniesienie postów) to pojawia się taka informacja:
Cytat:Nie zaznaczono żadnego wątku lub twoja poprzednia sesja wygasła (automatycznie po 1 godzinie nieaktywności). Wybierz inne wątki i spróbuj ponownie.

Dodam, że jestem świeżo po przenosinach z PHPBB3.

PS Sprawdzałem to na kilku użytkownikach/przeglądarkach i po czyszczeniu danych przeglądarki.
Snake_ napisał 31.01.2015, 10:38:
Poprawiam tytuł wątku.
Proszę o podanie adresu forum, bez niego nikt nie jest w stanie pomóc.[Obrazek: modnotice_howto.png]
Pole związane z adresem forum nie jest po to, by je usuwać. Popraw posta, dodając informację o adresie forum.
Możesz również założyć konto testowe z prawami moderatora, by można było na żywo zdiagnozować przyczynę błędu.
:: Akcja DZIĘKUJĘ ZA POMOC ::
Wykonuję odpłatnie pluginy/wszelkie modyfikacje kodu MyBB, kontakt przez PW lub e-mail.
Hmm...
Bez adresu forum nie jesteśmy w stanie pomóc, ale ja tak miałem gdy zmieniłem domenę i nie skonfigurowałeś cookies itd.

Wejdź w FTP --> INC --> settings.php

$settings['bburl'] = "http://twojeforum.domena/";
$settings['cookiedomain'] = ".twojeforum.domena";
$settings['cookiepath'] = "/";
Pomogłem?
Kliknij "Pomógł"
To nic nie kosztuje a tyle dla mnie znaczy.
Podziękowali: UntoThisChains

Podobne wątki

Błąd  Moderacja Zbiorowa

10.01.2017, 19:52
Ostatni post: Obcy

Nie zaznaczono żadnego wątku lub twoja poprzednia sesja wygasła (automatycznie po 1 g

03.01.2017, 20:42
Ostatni post: beepoff

Błąd  Moderacja zbiorowa

30.12.2016, 02:11
Ostatni post: pat277

Nie działa moderacja grupowa

25.12.2016, 13:30
Ostatni post: Matslom

Błąd  Nie można przejść do żadnego działu, tematu - nigdzie.

11.08.2016, 07:27
Ostatni post: Purely


Użytkownicy przeglądający ten wątek:

1 gości